laulaja

Aviomies 1.0

22 posts in this topic

Hyvä ATK-tukihenkilö,

Viime vuonna päivitin Poikaystävä 5.0:n  Aviomies 1.0:ksi ja huomasin,

että kukka- ja koruohjelmassa alkoi heti ilmetä ongelmia.

(Poikaystävä 5.0:ssa ne toimivat vielä  moitteettomasti.)

Aviomies 1.0:n asennuksessa katosi myös  koko joukko tärkeitä ohjelmia,

kuten Romanssi 9.9, mutta sen sijaan Aviomies asensi automaattisesti

Veikkaaja 5.0:n

ja  Penkkiurheilija 3.0:n. Keskustelu 8.0 ei enää toimi, ja jos yritän

käyttää

Siivous 2.6:tta, koko kone kaatuu.

Olen yrittänyt asentaa Jankutus 5.3:n korjatakseni ongelman, mutta siitä

ei ole

mitään apua. Miten minun pitäisi toimia?

Vastaustanne odottaen,

Epätoivoinen

Hyvä Epätoivoinen,

Teidän on ensinnäkin muistettava, että  Poikaystävä 5.0 on vain ilmainen

tutustumisversio, kun taas Aviomies 1.0 on kokonainen  käyttöjärjestelmä.

Kokelkaa ensin komentoa C:/LUULIN, ETTÄ  RAKASTAT MINUA ja asentakaa

Kyyneleet 6.2. Silloin Aviomies 1.0 käynnistää automaattisesti  ohjelmat

Syyllisyydentunne 3.0 ja Ruusukimppu 7.0.

Älkää kuitenkaan toimiko näin kovin usein, muuten Aviomies 1.0 saattaa

käynnistää edellisten sijaan Mykkäkoulu 2.5:n, Happy Hour 7.0:n ja Iso

tuoppi 6.1:n.

Nämä taas  luovat Kuorsaa_kovaa.KROOH -tiedostoja.

Älkää myöskään MISSÄÄN TAPAUKSESSA  asentako Anoppi 1.0:aa tai toista

poikaystäväohjelmaa. Ne eivät tue Aviomies 1.0:aa vaan kaatavat  sen.

Haluaisin painottaa, että Aviomies 1.0  toimii yleensä hyvin, mutta

ohjelman muisti on rajallinen ja se omaksuu hitaasti uusia toimintoja.

Voitte tietysti harkita lisävarusteiden hankintaa suorituskyvyn

parantamiseksi.

Henkilökohtaisesti suosittelisin Lämmin_ateria 3.0:aa ja Pitsialusvaate

6.9:ää.

Onnea matkaan!

Mikrotuki

Share this post


Link to post
Share on other sites

;D

Share this post


Link to post
Share on other sites

;D Tämä pääsee hiukan editoituna meidän hääkansioon.

Share this post


Link to post
Share on other sites

Niin nappi meille!!!!

Sulho ATK-suunnittelija ;D

Share this post


Link to post
Share on other sites

taitaa löytyä myös meidän hääohjelmasta  :D

Share this post


Link to post
Share on other sites

Queen Software Ltd on antanut lehdistötiedotteen, jonka mukaan liikkeelä on havaittu nimenomaan Aviomies 1.0:n suojausaukkoja hyväksikäyttävä troijalainen nimeltään "Secretary":

paras keino suojata kalliisti hankittu ohjelmisto on hankkia Aviomies 1.0 ohjelmiston uusin service pack, joka päivittää ohjelmiston versioksi 1.1 ja sisältää käyttöjärjestelmään Hotsweattynights ja Beerinthefridge - palomuuriohjelmat vastaavien tunkeutumisyritysten varalta.

Share this post


Link to post
Share on other sites
Hyvä ATK-tukihenkilö,

Viime vuonna päivitin Poikaystävä 5.0:n  Aviomies 1.0:ksi ja huomasin,

että kukka- ja koruohjelmassa alkoi heti ilmetä ongelmia.

(Poikaystävä 5.0:ssa ne toimivat vielä  moitteettomasti.)

Aviomies 1.0:n asennuksessa katosi myös  koko joukko tärkeitä ohjelmia,

kuten Romanssi 9.9, mutta sen sijaan Aviomies asensi automaattisesti

Veikkaaja 5.0:n

ja  Penkkiurheilija 3.0:n. Keskustelu 8.0 ei enää toimi, ja jos yritän

käyttää

Siivous 2.6:tta, koko kone kaatuu.

Olen yrittänyt asentaa Jankutus 5.3:n korjatakseni ongelman, mutta siitä

ei ole

mitään apua. Miten minun pitäisi toimia?

Vastaustanne odottaen,

Epätoivoinen

Hyvä Epätoivoinen,

Teidän on ensinnäkin muistettava, että  Poikaystävä 5.0 on vain ilmainen

tutustumisversio, kun taas Aviomies 1.0 on kokonainen  käyttöjärjestelmä.

Kokelkaa ensin komentoa C:/LUULIN, ETTÄ  RAKASTAT MINUA ja asentakaa

Kyyneleet 6.2. Silloin Aviomies 1.0 käynnistää automaattisesti  ohjelmat

Syyllisyydentunne 3.0 ja Ruusukimppu 7.0.

Älkää kuitenkaan toimiko näin kovin usein, muuten Aviomies 1.0 saattaa

käynnistää edellisten sijaan Mykkäkoulu 2.5:n, Happy Hour 7.0:n ja Iso

tuoppi 6.1:n.

Nämä taas  luovat Kuorsaa_kovaa.KROOH -tiedostoja.

Älkää myöskään MISSÄÄN TAPAUKSESSA  asentako Anoppi 1.0:aa tai toista

poikaystäväohjelmaa. Ne eivät tue Aviomies 1.0:aa vaan kaatavat  sen.

Haluaisin painottaa, että Aviomies 1.0  toimii yleensä hyvin, mutta

ohjelman muisti on rajallinen ja se omaksuu hitaasti uusia toimintoja.

Voitte tietysti harkita lisävarusteiden hankintaa suorituskyvyn

parantamiseksi.

Henkilökohtaisesti suosittelisin Lämmin_ateria 3.0:aa ja Pitsialusvaate

6.9:ää.

Onnea matkaan!

Mikrotuki

Share this post


Link to post
Share on other sites

Ihan älyttömän hyvä! kuinkakohan tota vois soveltaa... ;D

Share this post


Link to post
Share on other sites

Samaa mietin minä, miten tuota voisi soveltaa häissä??

Share this post


Link to post
Share on other sites
Hyvä ATK-tukihenkilö,

Viime vuonna päivitin Poikaystävä 5.0:n  Aviomies 1.0:ksi ja huomasin,

että kukka- ja koruohjelmassa alkoi heti ilmetä ongelmia.

(Poikaystävä 5.0:ssa ne toimivat vielä  moitteettomasti.)

Aviomies 1.0:n asennuksessa katosi myös  koko joukko tärkeitä ohjelmia,

kuten Romanssi 9.9, mutta sen sijaan Aviomies asensi automaattisesti

Veikkaaja 5.0:n

ja  Penkkiurheilija 3.0:n. Keskustelu 8.0 ei enää toimi, ja jos yritän

käyttää

Siivous 2.6:tta, koko kone kaatuu.

Olen yrittänyt asentaa Jankutus 5.3:n korjatakseni ongelman, mutta siitä

ei ole

mitään apua. Miten minun pitäisi toimia?

Vastaustanne odottaen,

Epätoivoinen

Hyvä Epätoivoinen,

Teidän on ensinnäkin muistettava, että  Poikaystävä 5.0 on vain ilmainen

tutustumisversio, kun taas Aviomies 1.0 on kokonainen  käyttöjärjestelmä.

Kokelkaa ensin komentoa C:/LUULIN, ETTÄ  RAKASTAT MINUA ja asentakaa

Kyyneleet 6.2. Silloin Aviomies 1.0 käynnistää automaattisesti  ohjelmat

Syyllisyydentunne 3.0 ja Ruusukimppu 7.0.

Älkää kuitenkaan toimiko näin kovin usein, muuten Aviomies 1.0 saattaa

käynnistää edellisten sijaan Mykkäkoulu 2.5:n, Happy Hour 7.0:n ja Iso

tuoppi 6.1:n.

Nämä taas  luovat Kuorsaa_kovaa.KROOH -tiedostoja.

Älkää myöskään MISSÄÄN TAPAUKSESSA  asentako Anoppi 1.0:aa tai toista

poikaystäväohjelmaa. Ne eivät tue Aviomies 1.0:aa vaan kaatavat  sen.

Haluaisin painottaa, että Aviomies 1.0  toimii yleensä hyvin, mutta

ohjelman muisti on rajallinen ja se omaksuu hitaasti uusia toimintoja.

Voitte tietysti harkita lisävarusteiden hankintaa suorituskyvyn

parantamiseksi.

Henkilökohtaisesti suosittelisin Lämmin_ateria 3.0:aa ja Pitsialusvaate

6.9:ää.

Onnea matkaan!

Mikrotuki

Share this post


Link to post
Share on other sites

Huippu  ;D

Tätähän voisi käyttää vaikka häälehdessä (jos sellaisen jaksaa väsätä). Kuten oikeissakin lehdissä on jotain "Lukijoiden kirjeitä" tai "Asiantuntija vastaa" -osastoja (vrt. lääkäripalstat), niin tämänhän voisi laittaa vaikka sellaiseksi jutuksi häälehteen. Tuli vain mieleeni miettiessä miten tätä voisi häissä soveltaa...

Share this post


Link to post
Share on other sites

Tämä oli vielä parempi kuin Vaimo 1.0!! *nauraa kippurassa*

Share this post


Link to post
Share on other sites

Aattelin nostaa tätä vähän lähemmäks tota Vaimo 1.0 :aa, kun se on herättänyt hilpeyttä sekin!

Share this post


Link to post
Share on other sites

Ihan hulvaton!  ;D  Pakko saada ängettyä jotenkin meidänkin häihin  :)

Share this post


Link to post
Share on other sites

Siis voiko olla enää parempaa!? Mietin koko ajan mitä mä sanon juhlassa sulhaselle niin tästähän tää löyty! Samalla siis yleisölle hauskaa. Keksin vielä senkin miten tätä voi soveltaa meidän bileissä! Taustatietona, että sulkki on joutunut useaan kertaan olemaan yhteydessä johonki tietokone-asiantuntijoihin kun on kone menny niin solmuun ni ajattelin pohjustaa jutun siten että sanon yrittäneeni selvittää samasta paikasta vastaukset omiin ongelmiin. Tää on niin paras! Mä en haluu kyynelvirtoja meidän iloisessa juhlassa tai ainaki mahdollisimman vähän, sen takia kaikki rakkauslaulut ja -runot ei missään nimessä kelpaa.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now